【脆弱性情報】iMac でお使いのMidiシーケンサー Logic Pro X 10.3.1より前のバージョン

JPCERT/CCからの情報です。Garage Band 及び Logic Pro X をお使いの方で、細工されたファイルを開くことで、Mac 上で任意のコードが実行される場合があります。まず、どういう商品か。


最新バージョンになっていない方(10.3.1より前のバージョンをお使いの方)は、下記の文章をよく読んで対策をしてください。

どうぞ、皆様ご安全に。

ネットウイングス 設立準備室 代表 田所憲雄 拝

ネットウイングス Netwings.JP

毎日使うものだから、パソコンは安全・快適でありたい。特に、インターネットセキュリティは専門用語ばかり。ここ、ネットウイングスでは、そんなお困りごとを、易しい解説付きで解決へのお手伝いを致します。