cisco WebEx(インターネット会議システム)の旧バージョンに脆弱性があります(JPCERT/CC)

どんな脆弱性かというと、一口にこれって言えないんですが、まあ、修正済みソフトウェアを適用していないと、外部から侵入されて、マシンを好きなようにされてしまいますよ。ということです。

そーんなに深刻なエラーではなさそうなので、修正版にアップデートするしかなさそうですね。詳細は下記。

そして、JPCERT/CC の記述は以下の通りです。

これらユーザーの皆様は、修正パッチを一刻も早く当てていただき、どうかご安全にお過ごしください。

ネットウイングス 代表 田所憲雄 拝



ネットウイングス Netwings.JP

毎日使うものだから、パソコンは安全・快適でありたい。特に、インターネットセキュリティは専門用語ばかり。ここ、ネットウイングスでは、そんなお困りごとを、易しい解説付きで解決へのお手伝いを致します。